Ich bitte kurz um Hilfe

Könnt Ihr mal büdde alle kurz mit dem IE hier vorbeischauen? Da soll was nicht passen, man hat mir auch nen Screenshot zukommen lassen: Klick. Da fehlen also jede Menge Kommentare. Screenshot von hier zur selben Zeit: Klick. Vielleicht sollte ich erwähnen das ersterer IE der einer Frau ist. 😀 *zur zeit verwirrt ist*

Nachtrag:

<Frau am Herd im Internet> dann … ähmm.. wars meine schuld. ich hab proxomitron mal auf bypass gestellt, alles da *duck*

Ich sach da jetzt mal nichts zu, Frauen und Internet… 😀

Nachtrag 2:

Ähm, ohne Kommentar:

<MissAntroph> gesehen auf der startseite: Aber!
<^Chris^> alles gut missi, alles gut :)
<MissAntroph> wenn ich auf detailansicht gehe, ist das editierte *nicht* da 😉
<^Chris^> cache
<MissAntroph macht der iE sowas?
<^Chris^> jupp
<MissAntroph> tatsache


11 Antworten zu “Ich bitte kurz um Hilfe”

  1. seff sagt:

    Habs mal versucht, Kommentare mit IE (6.0.28) sehen genauso aus wie mit dem Firefox (aktueller stabiler).
    Ob das nich der weibliche Cache war? *duck*

  2. Chris sagt:

    Hat sich aufgeklärt, Danke für die Hilfe seff. :)

  3. Missi sagt:

    Chris erklärte mir gerade die Benutzung des IEs. (Warum kennt der sich damit eigentlich aus?) Hergott, ich bin normalerweise nen richtigen Browser gewohnt. 😀

  4. Oli sagt:

    Chris liebte Luckys und den IE, seine letzte große Liebe, den IE, läßt er aber nicht so leicht fallen. Das gibt schon hardcore Entzugserscheinungen 😛 😉

  5. Chris sagt:

    Das war der Maxthon — ein IE-Aufsatz. :p

    Btw, seit der 8’er wieder Operaner. 😀

  6. Oli sagt:

    Ein Trabbi bleibt ein Trabbi auch mit dem Spoiler eines Porsches 😛

  7. Chris sagt:

    Der Maxthon ist schon fein. 😉

  8. Grainger sagt:

    Na ja, der IE wird halt nie ein richtiger Browser, da kann man auch noch so viele Aufsätze drum herum bauen.

    Man kann Schei*e bunt anmalen und mit Parfüm besprühen, man kann sie auch lassen wie sie ist und behaupten es sei Schokolade, trotzdem bleibt es Schei*e.

    PS: ich bin seit heute übrigens mit einem AMD Athlon 64 X2 4800+ auf einem ASRock 939Dual-SATA2 unterwegs, war natürlich mit einer Neuinstallation meines WinXP verbunden.

    Ich habe das System jetzt gerade mal wieder so weit das ich gefahrlos ins Internet kann, morgen nach der Arbeit bastele ich weiter. 😀

  9. Oli sagt:

    Na dann viel Spaß, macht schon einen gewaltigen Unterschied mit 2 CPUs zu arbeiten 😀

  10. Grainger sagt:

    Der spürbare Unterschied hält sich bis jetzt in Grenzen, aufgefallen ist mir allerdings das TrueImage bisher (A64 3200+) für ein Backup meiner Systempartition bei bestmöglicher Komprimierung immer rund 10 Minuten gebraucht hat und das jetzt in knapp unter 3 Minuten schafft. 😀

    Wenn ich alles wieder so weit installiert habe werde ich mal einen kleinen Test mit Cinema 4D und Bryce machen, gerade die Renderengine von Bryce ist ja sowas von lahm.

    Beide Programme habe ich selbstverständlich im Original (Cinema als ältere Version billig gekauft, Bryce als Vollversion von Heft-CD).

  11. Oli sagt:

    Bryce unterstützt glaube ich kein SMP, jedenfalls nicht die älteren Versionen. Aber C4D macht das schon immer und sollte damit flutschen.

RSS-Feed abonnieren